Online

Pašreiz BMWPower skatas 56 viesi un 19 registreti lietotaji.

Ienākt BMWPower

Lietotājvards:

Parole:

Atcerēties

Aizmirsi paroli?

Reģistrēties



Forums » Diskusijas par BMW modeļiem » BMW X sērija » X5 E70 (2007-...), X5 F15 (2013-...)

Tēma: E70 jautājumi elektriķiem

AutorsZiņojums
Tor
09. Apr 2020, 10:26 #21

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?
Offline
RicardsP
12. Apr 2020, 13:03 #22

Kopš: 23. Dec 2014

No: Rīga

Ziņojumi: 446

Braucu ar: X5 m40d, Audi 80 b4

Stūres lifts šorīt pēkšņi sāka nestrādāt. Spiežot regulatoru dzirdams tikšķis un stūre minimāli pakustas, un aiziet atpakaļ iepriekšējā pozīcijā. Tur ir kāds drošinātājs viņai varbūt vai jāmeklē problēma kur citur ?
Offline
Kaross
12. Apr 2020, 21:34 #23

Kopš: 21. Oct 2004

No: Rīga

Ziņojumi: 2932

Braucu ar: 535D F11, Audi 200 20VT, Audi 100 20VT, 344K V8

Jāmeklē problēma kur citur. Ja jau stūre pakustas, tātad drošinātājs ir vesels. Sākumā diagnostika.

-----------------
Individuāls CHIPTUNING, diagnostika un citi nestandarta darbi.
www.kaross-chip.lv
www.chiptuner.lv
DPF filtri un to problēmas
ADblue

Offline
sys9291
12. Apr 2020, 22:39 #24

Kopš: 13. Jun 2003

No: Ogre

Ziņojumi: 2268

Braucu ar: F20 R1200RT


12 Apr 2020, 13:03:36 @RicardsP rakstīja:
Stūres lifts šorīt pēkšņi sāka nestrādāt. Spiežot regulatoru dzirdams tikšķis un stūre minimāli pakustas, un aiziet atpakaļ iepriekšējā pozīcijā. Tur ir kāds drošinātājs viņai varbūt vai jāmeklē problēma kur citur ?

visos virzienos vai tikai vienā?
Offline
RicardsP
13. Apr 2020, 00:19 #25

Kopš: 23. Dec 2014

No: Rīga

Ziņojumi: 446

Braucu ar: X5 m40d, Audi 80 b4


12 Apr 2020, 22:39:10 @sys9291 rakstīja:

12 Apr 2020, 13:03:36 @RicardsP rakstīja:
Stūres lifts šorīt pēkšņi sāka nestrādāt. Spiežot regulatoru dzirdams tikšķis un stūre minimāli pakustas, un aiziet atpakaļ iepriekšējā pozīcijā. Tur ir kāds drošinātājs viņai varbūt vai jāmeklē problēma kur citur ?

visos virzienos vai tikai vienā?

Tā kustība ir minimāla. Kustas uz āru un reizē leju un uzreiz aiziet atpakaļ.
Offline
Tor
25. May 2020, 20:01 #26

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.

[ Šo ziņu laboja Tor, 25 May 2020, 20:02:14 ]

Offline
sys9291
25. May 2020, 21:23 #27

Kopš: 13. Jun 2003

No: Ogre

Ziņojumi: 2268

Braucu ar: F20 R1200RT


25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.

nu te iesākumam prasās pēc diagnostikas... un 0ma patēriņs nu nekādi nesanāk...
Offline
RicardsP
25. May 2020, 22:10 #28

Kopš: 23. Dec 2014

No: Rīga

Ziņojumi: 446

Braucu ar: X5 m40d, Audi 80 b4


25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?
Offline
Tor
25. May 2020, 22:22 #29

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


25 May 2020, 21:23:52 @sys9291 rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.

nu te iesākumam prasās pēc diagnostikas... un 0ma patēriņs nu nekādi nesanāk...

Diagnostikā viss tīrs. Iesākumā nokrīt uz 5,5/5,6 mA, kā aizmieg tā pilnīgi pa nullēm, kas arī man liekas dīvaini. Varbūt tāpēc, ka nav neviena signalizācija, bet nu blokiem kaut ko jau vajadzētu patērēt.
Offline
Tor
25. May 2020, 22:26 #30

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


25 May 2020, 22:10:50 @RicardsP rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?

Nekur nekas nedeg un nekas neliecina, ka neaizmigtu. Vienīgais uz ko neesmu atradis atbildi, kāpēc viņš vienmēr kad ir braukts pēc aptuveni stundas pamostās un motora telpā parādās tāda kā sīkoņa/dūkoņa uz dažām sekundēm un tad ar tādu kā klikšķi pazūd, tāda sajūta it kā kaut kāds vārsts aizvērtos.
Offline
sys9291
25. May 2020, 22:32 #31

Kopš: 13. Jun 2003

No: Ogre

Ziņojumi: 2268

Braucu ar: F20 R1200RT


25 May 2020, 22:26:01 @Tor rakstīja:

25 May 2020, 22:10:50 @RicardsP rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?

Nekur nekas nedeg un nekas neliecina, ka neaizmigtu. Vienīgais uz ko neesmu atradis atbildi, kāpēc viņš vienmēr kad ir braukts pēc aptuveni stundas pamostās un motora telpā parādās tāda kā sīkoņa/dūkoņa uz dažām sekundēm un tad ar tādu kā klikšķi pazūd, tāda sajūta it kā kaut kāds vārsts aizvērtos.

kaut kas modina mašīnu - šī skaņa nāk no droseles un normāli tas būtu pēs 15-20 min un tikai 1 reizi.
Offline
Tor
25. May 2020, 22:51 #32

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


25 May 2020, 22:32:22 @sys9291 rakstīja:

25 May 2020, 22:26:01 @Tor rakstīja:

25 May 2020, 22:10:50 @RicardsP rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?

Nekur nekas nedeg un nekas neliecina, ka neaizmigtu. Vienīgais uz ko neesmu atradis atbildi, kāpēc viņš vienmēr kad ir braukts pēc aptuveni stundas pamostās un motora telpā parādās tāda kā sīkoņa/dūkoņa uz dažām sekundēm un tad ar tādu kā klikšķi pazūd, tāda sajūta it kā kaut kāds vārsts aizvērtos.

kaut kas modina mašīnu - šī skaņa nāk no droseles un normāli tas būtu pēs 15-20 min un tikai 1 reizi.

Kā, lai atrod kas viņu modina? Ieliekot testeri ķēdē un testējot vairākas stundas nekas neparādās, arī tā drosele/dūkoņa nenostrādā ja klemmes ir bijušas parautas nost, lai ieliktu testeri.
Offline
sys9291
25. May 2020, 23:03 #33

Kopš: 13. Jun 2003

No: Ogre

Ziņojumi: 2268

Braucu ar: F20 R1200RT


25 May 2020, 22:51:52 @Tor rakstīja:

25 May 2020, 22:32:22 @sys9291 rakstīja:

25 May 2020, 22:26:01 @Tor rakstīja:

25 May 2020, 22:10:50 @RicardsP rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?

Nekur nekas nedeg un nekas neliecina, ka neaizmigtu. Vienīgais uz ko neesmu atradis atbildi, kāpēc viņš vienmēr kad ir braukts pēc aptuveni stundas pamostās un motora telpā parādās tāda kā sīkoņa/dūkoņa uz dažām sekundēm un tad ar tādu kā klikšķi pazūd, tāda sajūta it kā kaut kāds vārsts aizvērtos.

kaut kas modina mašīnu - šī skaņa nāk no droseles un normāli tas būtu pēs 15-20 min un tikai 1 reizi.

Kā, lai atrod kas viņu modina? Ieliekot testeri ķēdē un testējot vairākas stundas nekas neparādās, arī tā drosele/dūkoņa nenostrādā ja klemmes ir bijušas parautas nost, lai ieliktu testeri.

1. nekādu testeri ķēdē neliek, parasti izmanto induktīvo cilpu
2. 0 mA NEVAR BŪT - tātad kaut ko nedari pareizi (ne tā pievienoji multimetru, ne tā izvēlējis režīmu un vispār TĀ NEDARA)
3. noskaidrot problēmu var ar diagnostikas palīdzību - tobiš jādodas pie kāda, kas to prot (kļūdu lasītāji pa 5 eur visdrīzāk nepalīdzēs). Pie vainas var būt JEBKUKŠ no blokiem, vai sensoriem)
4. a kas mašīnā nestrādā? (nu piem telefons, vai arī kaut kas cits?)

[ Šo ziņu laboja sys9291, 25 May 2020, 23:04:55 ]

Offline
Tor
25. May 2020, 23:22 #34

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


25 May 2020, 23:03:52 @sys9291 rakstīja:

25 May 2020, 22:51:52 @Tor rakstīja:

25 May 2020, 22:32:22 @sys9291 rakstīja:

25 May 2020, 22:26:01 @Tor rakstīja:

25 May 2020, 22:10:50 @RicardsP rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?

Nekur nekas nedeg un nekas neliecina, ka neaizmigtu. Vienīgais uz ko neesmu atradis atbildi, kāpēc viņš vienmēr kad ir braukts pēc aptuveni stundas pamostās un motora telpā parādās tāda kā sīkoņa/dūkoņa uz dažām sekundēm un tad ar tādu kā klikšķi pazūd, tāda sajūta it kā kaut kāds vārsts aizvērtos.

kaut kas modina mašīnu - šī skaņa nāk no droseles un normāli tas būtu pēs 15-20 min un tikai 1 reizi.

Kā, lai atrod kas viņu modina? Ieliekot testeri ķēdē un testējot vairākas stundas nekas neparādās, arī tā drosele/dūkoņa nenostrādā ja klemmes ir bijušas parautas nost, lai ieliktu testeri.

1. nekādu testeri ķēdē neliek, parasti izmanto induktīvo cilpu
2. 0 mA NEVAR BŪT - tātad kaut ko nedari pareizi (ne tā pievienoji multimetru, ne tā izvēlējis režīmu un vispār TĀ NEDARA)
3. noskaidrot problēmu var ar diagnostikas palīdzību - tobiš jādodas pie kāda, kas to prot (kļūdu lasītāji pa 5 eur visdrīzāk nepalīdzēs). Pie vainas var būt JEBKUKŠ no blokiem, vai sensoriem)
4. a kas mašīnā nestrādā? (nu piem telefons, vai arī kaut kas cits?)

1/2. Nav man tādas induktīvās cilpas, tāpēc arī izmantoju multimetru. Ja būtu viņu nepareizi pieslēdzis tad nerādītu piemēram tikko atvērtam auto 170mA kuri diezgan strauji nokrīt aizslēdzot auto, iesākumā uz 8-9mA un pēc brīža uz 5,5mA, aizmiegot uz 0mA - kas arī manuprāt ir dīvaini.
3. Esmu bijis gan pie vīreļa kurš ar kompi var un māk, gan pats ar kļūdu lasītāju čakarējies (ne par 5€ lasītājs), auto ir tīrāks par tīru.
4. Strādā pilnīgi viss, telefona klausule nedzīvo auto kopš iegādes brīža, jo aizņem lieku vietu.
Offline
Angelz
25. May 2020, 23:36 #35

Kopš: 17. May 2002

No: Rīga

Ziņojumi: 2029

Braucu ar: ///Montu

A/m patērē miegā režīmā 0.3..0.5A un tas ir normāli. Tas ka tavos tekstos figurē mA vienības liecina par to, kad tu tiešām neko nejēdz no elektronikas, līdz ar to nafig tērēt savu un citu laiku.

Vairāk tiešām viss ir tik skarbi un iekšējais žīds liedz samaksāt zinošam cilvēkam, kurš atrisinās tavu prbl?

-----------------
▫▪□■ Dažāda profila BMW elektronikas remontdarbi ■□▪▫
Offline
sys9291
25. May 2020, 23:49 #36

Kopš: 13. Jun 2003

No: Ogre

Ziņojumi: 2268

Braucu ar: F20 R1200RT


25 May 2020, 23:22:59 @Tor rakstīja:

25 May 2020, 23:03:52 @sys9291 rakstīja:

25 May 2020, 22:51:52 @Tor rakstīja:

25 May 2020, 22:32:22 @sys9291 rakstīja:

25 May 2020, 22:26:01 @Tor rakstīja:

25 May 2020, 22:10:50 @RicardsP rakstīja:

25 May 2020, 20:01:14 @Tor rakstīja:

09 Apr 2020, 10:26:18 @Tor rakstīja:

24 Feb 2020, 20:21:55 @Tor rakstīja:
Man atkal interesē, kas izraisa tādu kā dūkoņu motora telpā uz kādām 10-15sek ik pa kādai stundai? Cik ir novērots tad aptuveni stundu pēc auto aizslēgšanas kaut kas to pamodina. Atceros, ka uz E39 problēma bieži bija 'ēzī''klimata relejā. Ir kaut kas līdzīgs novērots arī uz e70?
Ir aizdoma arī, ka kaut kas lēnām izēd akumulatoru, neesmu vēl pamērijis patēriņu pie aizmiguša auto, bet varbūt ir kādas idejas ar ko sākt?


Pamēriju patēriņu aizmigušam auto, dīvaini ka rādija pilnīgu nulli. Kādu laiku atpakaļ savam un čoma e70 salikām LED salona apgaismojumu un vakar izsecinājām, ka kādu laiku pēc LED montāžas abiem sākās šī te problēma. Čoms arī nopirka jaunu aķīti domādams, ka vecais vienkārši lēnām beidzās, bet tā pati problēma arī ar jaunu aķīti tieši tā pat kā man. Tad nu jautājums tāds - ja tās LED spūldzes sūktu ārā aķīti vai tad tam nevajadzētu parādīties uz testera, kad tiek mērīts strāvas patēriņš aizmigušam auto?

Sveiki kungi.
Varbūt kāds zinošs var pakomentēt! Visi LED ir aizvākti, bet problēma nav pazudusi. Kā jau minēju iepriekš patēriņš smuki nokrīt līdz 0 ma tikko auto aizmieg pāris minūšu laikā. Pat nezinu vairs kur meklēt problēmu, aķītis jauns jau otrais, strāvas patēriņš nekāds, ar lādēšanu arī viss ok. Varbūt kādam ir bijis līdzīgi. Ja auto pastāv pāris dienas, tad salīdzinoši švaki griež, pat speciālu testeri aķim nopirku. Kā aķītis uz auto tā vairāk par 600-650 A ārā nedod pie testa, vajadzētu dot 900A, kā izņem ārā viss ok, pat nedaudz virs 900A dod.


Tev tas autiņš tiešām kārtīgi aizmieg ? Respektīvi nedeg vairs nekas salonā?

Nekur nekas nedeg un nekas neliecina, ka neaizmigtu. Vienīgais uz ko neesmu atradis atbildi, kāpēc viņš vienmēr kad ir braukts pēc aptuveni stundas pamostās un motora telpā parādās tāda kā sīkoņa/dūkoņa uz dažām sekundēm un tad ar tādu kā klikšķi pazūd, tāda sajūta it kā kaut kāds vārsts aizvērtos.

kaut kas modina mašīnu - šī skaņa nāk no droseles un normāli tas būtu pēs 15-20 min un tikai 1 reizi.

Kā, lai atrod kas viņu modina? Ieliekot testeri ķēdē un testējot vairākas stundas nekas neparādās, arī tā drosele/dūkoņa nenostrādā ja klemmes ir bijušas parautas nost, lai ieliktu testeri.

1. nekādu testeri ķēdē neliek, parasti izmanto induktīvo cilpu
2. 0 mA NEVAR BŪT - tātad kaut ko nedari pareizi (ne tā pievienoji multimetru, ne tā izvēlējis režīmu un vispār TĀ NEDARA)
3. noskaidrot problēmu var ar diagnostikas palīdzību - tobiš jādodas pie kāda, kas to prot (kļūdu lasītāji pa 5 eur visdrīzāk nepalīdzēs). Pie vainas var būt JEBKUKŠ no blokiem, vai sensoriem)
4. a kas mašīnā nestrādā? (nu piem telefons, vai arī kaut kas cits?)

1/2. Nav man tādas induktīvās cilpas, tāpēc arī izmantoju multimetru. Ja būtu viņu nepareizi pieslēdzis tad nerādītu piemēram tikko atvērtam auto 170mA kuri diezgan strauji nokrīt aizslēdzot auto, iesākumā uz 8-9mA un pēc brīža uz 5,5mA, aizmiegot uz 0mA - kas arī manuprāt ir dīvaini.
3. Esmu bijis gan pie vīreļa kurš ar kompi var un māk, gan pats ar kļūdu lasītāju čakarējies (ne par 5€ lasītājs), auto ir tīrāks par tīru.
4. Strādā pilnīgi viss, telefona klausule nedzīvo auto kopš iegādes brīža, jo aizņem lieku vietu.


un ko ta vīrelis nesataisīja? jo ne jau datora esamība norāda uz profesionalitāti... un pat 5EUR vērts kabelis pareizajās rokās dara brīnumus...
Un reāli atrisināt tavu problēmu varu, bet ne pa netu ar reālu remontu nevis tikai datora pieslēgšanu...

[ Šo ziņu laboja sys9291, 25 May 2020, 23:53:05 ]

Offline
Angelz
25. May 2020, 23:51 #37

Kopš: 17. May 2002

No: Rīga

Ziņojumi: 2029

Braucu ar: ///Montu

Uldi, netērē nervus. Тема говно, автор мудак.

-----------------
▫▪□■ Dažāda profila BMW elektronikas remontdarbi ■□▪▫
Offline
sys9291
25. May 2020, 23:54 #38

Kopš: 13. Jun 2003

No: Ogre

Ziņojumi: 2268

Braucu ar: F20 R1200RT


25 May 2020, 23:51:40 @Angelz rakstīja:
Uldi, netērē nervus. Тема говно, автор мудак.

Da būs jau labi
Offline
Tor
26. May 2020, 00:26 #39

Kopš: 31. Jan 2017

No: Liepāja

Ziņojumi: 62

Braucu ar: X5 e70


25 May 2020, 23:36:20 @Angelz rakstīja:
A/m patērē miegā režīmā 0.3..0.5A un tas ir normāli. Tas ka tavos tekstos figurē mA vienības liecina par to, kad tu tiešām neko nejēdz no elektronikas, līdz ar to nafig tērēt savu un citu laiku.

Vairāk tiešām viss ir tik skarbi un iekšējais žīds liedz samaksāt zinošam cilvēkam, kurš atrisinās tavu prbl?

Da kāda starpība vai mēri mA vai A? 50mA ir 0,5A, tev kā elektronikas speciālistam tak vajadzētu to zināt vai arī tomēr pats esi mudaks?
Nav nekāda sakara ar žīdu būšanu un arī uz elektriķa amatu nepretendēju. Vienkārši nav kam iedot šo problēmu atrisināt, līdz ar to nākās paša spēkiem kaut kā risināt. Līdz Uldim arī tāds nieks kā 2000km brauciens. Tāds tīri personisks ieteikums no pieredzes pirms dirs par kādu paskaties uz sevi un pavērtē ko pats esi darījis un neesi darījis, lai kaut ko atrisinātu vai iemācītos.
Offline
Jonjis
26. May 2020, 00:30 #40

Kopš: 06. Mar 2010

No: Rīga

Ziņojumi: 1135

Braucu ar:

Te viens vai vairāki jauc mērvienības?
Offline

Moderatori: AV, CP17, GirtzB, Jagr, OX, Puxxx, SteelRat, linda, marihuans, noisex, zzips