Gadījuma bilde

Online

Pašreiz BMWPower skatas 47 viesi un 23 registreti lietotaji.

Ienākt BMWPower

Lietotājvards:

Parole:

Atcerēties

Aizmirsi paroli?

Reģistrēties



Forums » Vispārējās diskusijas » Tehniska rakstura diskusijas

Tēma: E39 problēmas

AutorsZiņojums
klaipeda
18. Oct 2015, 16:26 #21

Kopš: 24. Jan 2007

No: Rīga

Ziņojumi: 285

Braucu ar: BMW 530d


18 Oct 2015, 12:50:25 spriditis rakstīja:
Taja bilde,kur plusa kabeli,viens vads nav pieskruvets,tam ta tur jabut?


Nē, bilde bija ņemta no interneta, tīri ieskatam...
Offline
klaipeda
23. Oct 2015, 20:50 #22

Kopš: 24. Jan 2007

No: Rīga

Ziņojumi: 285

Braucu ar: BMW 530d


15 Oct 2015, 17:34:32 klaipeda rakstīja:
e39 touring 530d '02
Pēkšņi pārstāja strādāt:
* MID displeji un pogas (radio skan tajā stacijā un skaļumā ko biju atstājis pirms gļuka. Ja ielikt kaseti, tad tā sāk skanēt. Maģis izslēdzas tikai kad pagriez atslēgu "0" stāvoklī). Pogu apgaismojums gan strādā.
* Nestrādā kondicionieris (zalā lampiņa uz pogas iedegas, bet pūš tāpat mitro gaisu).
* Nestrādā sēdekļu apsilde (pat zaļās lampiņas uz pogām neiedegas)
* Nestrādā aizmugurējā tilta pneimo (par ko liecina dzeltens simbols panelī)
* Kad slēdzu vaļā/ ciet mašīnu no pults, vairs nenomirgo "avarijkas".
* Kad izņemu atslēgu no aizdedzes, vairs neiedegas gaisma salonā. Tagad tikai kad attaisu durvis.
* Nedeg atpakaļgaitas lukturi.
* Panelī (low) vairs nedeg vairāki indikātori:
- pagriezienu (arī neklikšķina vairs, bet ārā viss mirgo)
- pr/aizm miglinieku
- tālo gaismu
- atvērto durvju/bagažnieka simboli.
* un stūres pogu apgaismojums tagad deg kopā ar gabarītgaismu slēdža apgaismojumu (kad atslēga ir "1" pozīcijā.
Kādu laiku pēc auto iegādes šīs gļuks to bija, to nebija, un tad pazuda uz ilgu laiku (mēnesis- pusotrs). Biju jau tā kā aizmirsis par viņu un svētdien atkal parādījās un nepāriet. Vakar nometu klemmes uz 4 stundām- nepalīdzēja. Pirmdien dzīšu pie elektriķa.
Bet varbūt kādam ir idejas kas par vainu varētu būt?


Webasto kaut kas aizgāja pa īso un rezultātā smadzenes neredzēja kaut kādu šīnu.
Offline
Chriss23
21. Nov 2018, 14:46 #23

Kopš: 20. Nov 2018

Ziņojumi: 31

Braucu ar: BMW E39 2.8i

Nu izmeklejos forumā, pa cik vakardienas manu ierakstīto postu izdzēsa laikam. Man ir puse no šajā diskusijā aprakstītajām problēmām.

Tātad atkārtošos, manam 1996. gada e39 ar 2.8 motoru. Pec 2 mēnešu stavēšanas un vakar aizbraucot tieši uz skati norāvās gļuks elektrībā.

Spidometra panelī nedeg vairs tālo gaismu indikācija un pagriezienu indikacija, bet arpusē viss strādā.

Atpakaļgaitas signals arī vairs nav.

Kad slēdz mašīnu pa gabalu, vairs neiemirgojās pagriezienu gaismas.

Iespejams, neatceros vai bija pirms tam, bet kad izņem atslēgu no aizdedzes, neidegas salonā gaisma,

tad vel spogulim gļuks, ka ieliekot atpakaļgaitā, slēdz vng, kuru regulēšanas pozīciju, pa labi vai pa kreisi, viņš tāpat novirza skatu uz leju.

Izmēģināts

Mainīt lukturu vadības bloku..
Spidometra paneli..
Pat pagriezienu slēdzi..
Vienot aķi nost, arī uz ilgu laiku..
Biju mainījis radio citu, vienoju arī to nost ja nu gadījumā tas pats stāsts ar šīnu..
Aizmugurē kur akumulators tur tāds vadu saviebojumu bloks, to arī visu iztīrīju.
Diagnostika neko neuzrāda.
Drošinātāji arī visi ir ok.

Hzn kur vel, webasto jau manam nav.
Ieteikumu par elektriķi es pats labi apzinos.
Bet varbūt kādam ir vel pieredze bijusi ar to un tmr vel kkur kko var paskatīties vai saminīt.

Vel opcija meklēt zem paklāja vai vadi nav sakorodējušu un vairs es pat nevaru iedomāties.
Offline
Kasics
21. Nov 2018, 22:42 #24

Kopš: 19. Feb 2004

No: Rīga

Ziņojumi: 1738

Braucu ar: kuģi pa bruģi.


21 Nov 2018, 14:46:43 @Chriss23 rakstīja:
Nu izmeklejos forumā, pa cik vakardienas manu ierakstīto postu izdzēsa laikam. Man ir puse no šajā diskusijā aprakstītajām problēmām.

Tātad atkārtošos, manam 1996. gada e39 ar 2.8 motoru. Pec 2 mēnešu stavēšanas un vakar aizbraucot tieši uz skati norāvās gļuks elektrībā.

Spidometra panelī nedeg vairs tālo gaismu indikācija un pagriezienu indikacija, bet arpusē viss strādā.

Atpakaļgaitas signals arī vairs nav.

Kad slēdz mašīnu pa gabalu, vairs neiemirgojās pagriezienu gaismas.

Iespejams, neatceros vai bija pirms tam, bet kad izņem atslēgu no aizdedzes, neidegas salonā gaisma,

tad vel spogulim gļuks, ka ieliekot atpakaļgaitā, slēdz vng, kuru regulēšanas pozīciju, pa labi vai pa kreisi, viņš tāpat novirza skatu uz leju.

Izmēģināts

Mainīt lukturu vadības bloku..
Spidometra paneli..
Pat pagriezienu slēdzi..
Vienot aķi nost, arī uz ilgu laiku..
Biju mainījis radio citu, vienoju arī to nost ja nu gadījumā tas pats stāsts ar šīnu..
Aizmugurē kur akumulators tur tāds vadu saviebojumu bloks, to arī visu iztīrīju.
Diagnostika neko neuzrāda.
Drošinātāji arī visi ir ok.

Hzn kur vel, webasto jau manam nav.
Ieteikumu par elektriķi es pats labi apzinos.
Bet varbūt kādam ir vel pieredze bijusi ar to un tmr vel kkur kko var paskatīties vai saminīt.

Vel opcija meklēt zem paklāja vai vadi nav sakorodējušu un vairs es pat nevaru iedomāties.

Spied "Play", lai skatītos video!
Offline
SSSF
02. Dec 2019, 12:39 #25

Kopš: 02. Dec 2019

Ziņojumi: 2

Braucu ar:


15 Oct 2015, 17:34:32 @klaipeda rakstīja:
e39 touring 530d '02
Pēkšņi pārstāja strādāt:
* MID displeji un pogas (radio skan tajā stacijā un skaļumā ko biju atstājis pirms gļuka. Ja ielikt kaseti, tad tā sāk skanēt. Maģis izslēdzas tikai kad pagriez atslēgu "0" stāvoklī). Pogu apgaismojums gan strādā.
* Nestrādā kondicionieris (zalā lampiņa uz pogas iedegas, bet pūš tāpat mitro gaisu).
* Nestrādā sēdekļu apsilde (pat zaļās lampiņas uz pogām neiedegas)
* Nestrādā aizmugurējā tilta pneimo (par ko liecina dzeltens simbols panelī)
* Kad slēdzu vaļā/ ciet mašīnu no pults, vairs nenomirgo "avarijkas".
* Kad izņemu atslēgu no aizdedzes, vairs neiedegas gaisma salonā. Tagad tikai kad attaisu durvis.
* Nedeg atpakaļgaitas lukturi.
* Panelī (low) vairs nedeg vairāki indikātori:
- pagriezienu (arī neklikšķina vairs, bet ārā viss mirgo)
- pr/aizm miglinieku
- tālo gaismu
- atvērto durvju/bagažnieka simboli.
* un stūres pogu apgaismojums tagad deg kopā ar gabarītgaismu slēdža apgaismojumu (kad atslēga ir "1" pozīcijā.
Kādu laiku pēc auto iegādes šīs gļuks to bija, to nebija, un tad pazuda uz ilgu laiku (mēnesis- pusotrs). Biju jau tā kā aizmirsis par viņu un svētdien atkal parādījās un nepāriet. Vakar nometu klemmes uz 4 stundām- nepalīdzēja. Pirmdien dzīšu pie elektriķa.
Bet varbūt kādam ir idejas kas par vainu varētu būt?



sveiki, man tāda pati problēma. kā jūs atrisinājāt savu?
Offline
SSSF
02. Dec 2019, 12:39 #26

Kopš: 02. Dec 2019

Ziņojumi: 2

Braucu ar:


15 Oct 2015, 17:34:32 @klaipeda rakstīja:
e39 touring 530d '02
Pēkšņi pārstāja strādāt:
* MID displeji un pogas (radio skan tajā stacijā un skaļumā ko biju atstājis pirms gļuka. Ja ielikt kaseti, tad tā sāk skanēt. Maģis izslēdzas tikai kad pagriez atslēgu "0" stāvoklī). Pogu apgaismojums gan strādā.
* Nestrādā kondicionieris (zalā lampiņa uz pogas iedegas, bet pūš tāpat mitro gaisu).
* Nestrādā sēdekļu apsilde (pat zaļās lampiņas uz pogām neiedegas)
* Nestrādā aizmugurējā tilta pneimo (par ko liecina dzeltens simbols panelī)
* Kad slēdzu vaļā/ ciet mašīnu no pults, vairs nenomirgo "avarijkas".
* Kad izņemu atslēgu no aizdedzes, vairs neiedegas gaisma salonā. Tagad tikai kad attaisu durvis.
* Nedeg atpakaļgaitas lukturi.
* Panelī (low) vairs nedeg vairāki indikātori:
- pagriezienu (arī neklikšķina vairs, bet ārā viss mirgo)
- pr/aizm miglinieku
- tālo gaismu
- atvērto durvju/bagažnieka simboli.
* un stūres pogu apgaismojums tagad deg kopā ar gabarītgaismu slēdža apgaismojumu (kad atslēga ir "1" pozīcijā.
Kādu laiku pēc auto iegādes šīs gļuks to bija, to nebija, un tad pazuda uz ilgu laiku (mēnesis- pusotrs). Biju jau tā kā aizmirsis par viņu un svētdien atkal parādījās un nepāriet. Vakar nometu klemmes uz 4 stundām- nepalīdzēja. Pirmdien dzīšu pie elektriķa.
Bet varbūt kādam ir idejas kas par vainu varētu būt?



sveiki, man tāda pati problēma. kā jūs atrisinājāt savu?
Offline
anarchy
02. Dec 2019, 14:38 #27

Kopš: 23. Sep 2008

No: Rīga

Ziņojumi: 1286

Braucu ar: e39M54B25, b4ABC Q, M62B46TU

tur tā viennozīmīgi grūti saprast - vai nu aizveda pie elektriķa vai iztirgoja detaļās naher...
Offline
Ray69
03. Dec 2019, 12:47 #28

Kopš: 03. Oct 2019

Ziņojumi: 12

Braucu ar:


18 Oct 2015, 11:23:43 @HS rakstīja:
ludzu neraxti vairaak un pis uz servicu


Tas ir forums, neviens tev neliek rakstīt vai lasīt, ja nepatīk posts, tad šķil tālāk.
Offline
Tuloo
03. Dec 2019, 13:35 #29

Kopš: 08. Jan 2019

Ziņojumi: 67

Braucu ar:

Man bija identiskas problēmas ar pagrieziena gaismiņām panelī, tālajām gaismām un nestrādāja multi-stūre un citas figņas... Godīgi sakot problēma atrisinājās pati no sevis, nezinu kā, bet čakarēju to LCM bloku, stūrei apakšā kur ir stūres leņķa sensors tur darbojos, nu piekopu vadus utt un kaut kā mistiski pēc tam man aizgāja...

āaa un mainot motoru es visus kontaktus kas bija apkārt notīrīju, satīrīju un tieši tad no tā brīža man šitas gļuks vairs nelīda ārā. Nelaba nojauta bija, ka kaut kādi kontakti, masa man gļukoja.
Offline

Moderatori: AV, CP17, GirtzB, Jagr, OX, Puxxx, SteelRat, VLD, dust, linda, noisex, zzips