Gadījuma bilde

Online

Pašreiz BMWPower skatas 163 viesi un 18 registreti lietotaji.

Ienākt BMWPower

Lietotājvards:

Parole:

Atcerēties

Aizmirsi paroli?

Reģistrēties



Forums » Diskusijas par BMW modeļiem » BMW 5. sērija » E60/E61 (2003-2010)

Tēma: Valodas un Pults problēma

AutorsZiņojums
Namsis
14. Jun 2013, 00:54 #1

Kopš: 14. Jun 2013

Ziņojumi: 0

Braucu ar:

Kādudien pēc gara 6stundu brauciena manam e 61(2005) 3.0 dīzelītim sāka nestrādāt centrālā atslēga slēdzot no atslēgu pults!
Interesanti ir tas ka tai pat reizē kaut kas notika ar sistēmas valodu, jo ikreiz kā izslēdzu aizdedzi un atkal ieslēdzu, tā parādās Itāļu valoda. Nomainu uz Angļu valodu restartēju auto un atkal Itāļu valoda (starpcitu auto nu Itālijas)
Tā jau kādu laiku nekas nemainās- ir dažas reizes kad atslēga nostrādā, bet tas ļoti reti..
Starpcitu braucot tajā reizē garo ceļa gabalu jutu, kad kaut kas sāka smirdēt pēc vadu degšanas. Atverot kapotu likās ka no auto labās priekšējās daļas.
Varbūt kādam ir kāds izskaidrojums kas ar Bembīti notiek?!
Offline
V_V
14. Jun 2013, 03:59 #2

Kopš: 11. Feb 2010

No: Cēsis

Ziņojumi: 1097

Braucu ar: E36 compact cabrio imperial blau

Atvieno klemmes un ar evakuatoru aiztransportē pie DRIVERa.. silti iesaku.
Offline
matrixxxx
14. Jun 2013, 05:03 #3

Kopš: 29. Apr 2005

No: Rīga

Ziņojumi: 8446

Braucu ar: 106 zirgiem

Par valodas probleemaam sheit nav runa.
Sheit ir probleema par ,,,,,,,,, salikshanu.
Offline
andisp89
11. Jul 2013, 19:14 #4

Kopš: 23. Feb 2011

No: Tukums

Ziņojumi: 16

Braucu ar: BMW e60

Man ir tieši tāda pati problēma,vakar tā notika. Kāds vrb zin kko?
Offline
spridis
12. Jul 2013, 08:37 #5

Kopš: 01. Aug 2007

Ziņojumi: 558

Braucu ar:

Pirmā doma - problēma ar radio antenu, kas aizmugurē jumtā vai arī vadiem, kas iet uz turieni (nopuvuši).
Bet nu internetā jau nenodiagnosticēsi, ved tik uz diagnostiku, lai paskatās, vai kāds vadības bloks nav noplīsis.
Offline
rai4uks
03. Jun 2014, 13:32 #6

Kopš: 22. Mar 2009

No: Rīga

Ziņojumi: 289

Braucu ar: VW

Vajag palīdzību!
Ir e61 2006. gada.
No rīta sākās problēma, ka nevar aizslēgt/atslēgt durvis ar pulti. Pultij ir iebūvētās baterijas, kas lādējas aizdedzē.
Pieliekot aizmugurē pie spoilera atslēgu (tur kur ir antena, lai uztvertu pulti) tad pults strādā.
Lieta tāda, ka ir divas pultis viena novembrī jauna taisīta un otra bija komplektā ar auto. Abas divas pultis strādā tikai pieliekot aizmugurē tuvu spoilerim/antenai!

Kur problēma? Aizdedze pultis nelādē? Antenai beigas?
Aķi jau mēģinājām atvienot...
Offline
Bemu
03. Jun 2014, 13:38 #7

Kopš: 12. Oct 2007

Ziņojumi: 176

Braucu ar: E60 M5-LOOK & X5

Vadi pushu, kas pie aizmugureejaa vaaka engjem, un pieljauju ka taapeec ari antenas pastiprinaataajs ir daljeeji chau.
Offline
rai4uks
03. Jun 2014, 14:04 #8

Kopš: 22. Mar 2009

No: Rīga

Ziņojumi: 289

Braucu ar: VW


03 Jun 2014, 13:38:28 Bemu rakstīja:
Vadi pushu, kas pie aizmugureejaa vaaka engjem, un pieljauju ka taapeec ari antenas pastiprinaataajs ir daljeeji chau.

Nu it kā noņemot "spoileri", tur kur arī iekšā ar bremžu gaisma! Viss ar vadiem bija ok!
Offline

Moderatori: AV, Angelz, CP17, GirtzB, Jagr, Lafter, OX, Puxxx, SteelRat, linda, marihuans, noisex, zzips